Opened 14 years ago

Closed 14 years ago

#5 closed enhancement (fixed)

Add compatibility for Twisted Words 0.5

Reported by: ralphm Owned by: ralphm
Priority: normal Milestone:
Component: generic Keywords:
Cc:

Description

Wokkel depends on Twisted trunk, and it would be nice it would work with the most recent release, as well.

Change History (1)

comment:1 Changed 14 years ago by ralphm

  • Resolution set to fixed
  • Status changed from new to closed

(In [25]) Add compatiblity module to have wokkel work with Twisted Words 0.5.

Author: ralphm Fixes #5.

Note: See TracTickets for help on using tickets.