Opened 6 months ago

#90 new defect

Remove Python 2 compat

Reported by: ralphm Owned by: ralphm
Priority: normal Milestone:
Component: generic Keywords:
Cc:

Description

As Twisted 21.2 dropped Python 2 compatibility helpers and now causes errors, let's drop Python 2 compat for Wokkel, too.

Change History (0)

Note: See TracTickets for help on using tickets.